» Ubuntu » Packages

Error

two or more packages specified (libalure-dev raring)