» Ubuntu » Packages

Error

two or more packages specified (libattica-dev raring)