» Ubuntu » Packages

Error

two or more packages specified (libattr1 raring)