» Ubuntu » Packages » raring (13.04) » libdevel » libcupscgi1-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: cups  ]

Package: libcupscgi1-dev (1.6.2-1ubuntu8) [security]

Links for libcupscgi1-dev

Screenshot

Ubuntu Resources:

Download Source Package cups:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Printing Team (Mail Archive)
  • Masayuki Hatta (mhatta)
  • Till Kamppeter
  • Roger Leigh
  • Jeff Licquia
  • Martin Pitt
  • Didier Raboud

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Common UNIX Printing System(tm) - Development files for CGI library

Other Packages Related to libcupscgi1-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libcups2-dev (= 1.6.2-1ubuntu8)
    Common UNIX Printing System(tm) - Development files CUPS library
  • dep: libcupscgi1 (= 1.6.2-1ubuntu8)
    Common UNIX Printing System(tm) - CGI library

Download libcupscgi1-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 35.9 kB235.0 kB [list of files]
i386 35.4 kB213.0 kB [list of files]