» Ubuntu » Packages

Error

two or more packages specified (libffado2 raring)