» Ubuntu » Packages

Error

two or more packages specified (libftgl2 raring)