» Ubuntu » Packages

Error

two or more packages specified (libgail-dev raring)