» Ubuntu » Packages

Error

two or more packages specified (libganymed-ssh2-java raring)