» Ubuntu » Packages

Error

two or more packages specified (libghc-base-prof-4.5.1.0-6909e raring)