» Ubuntu » Packages

Error

two or more packages specified (libghc-containers-dev-0.5.0.0-83506 raring)