» Ubuntu » Packages

Error

two or more packages specified (libghc-directory-dev-1.1.0.2-fba62 raring)