» Ubuntu » Packages

Error

two or more packages specified (libghc-fgl-dev raring)