» Ubuntu » Packages

Error

two or more packages specified (libghc-hjavascript-dev raring)