» Ubuntu » Packages

Error

two or more packages specified (libghc-language-javascript-dev-0.5.6-bd6ed raring)