» Ubuntu » Packages

Error

two or more packages specified (libghc-utf8-string-dev-0.3.7-dabd2 raring)