» Ubuntu » Packages

Error

two or more packages specified (libgit-ruby raring)