» Ubuntu » Packages

Error

two or more packages specified (libgldi-dev raring)