» Ubuntu » Packages

Error

two or more packages specified (libgsm1-dev raring)