» Ubuntu » Packages

Error

two or more packages specified (libjana-gtk-dev raring)