» Ubuntu » Packages

Error

two or more packages specified (libjavascript-packer-perl raring)