» Ubuntu » Packages » raring (13.04) » libdevel » libkdeedu-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libkdeedu  ]

Package: libkdeedu-dev (4:4.10.2-0ubuntu1) [universe]

Links for libkdeedu-dev

Screenshot

Ubuntu Resources:

Download Source Package libkdeedu:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • José Manuel Santamaría Lema

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

development files for the KDE educational libraries

Other Packages Related to libkdeedu-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: kdeedu-kvtml-data (= 4:4.10.2-0ubuntu1)
    kvtml files for kdeedu programs
  • dep: kdelibs5-dev (>= 4:4.10.2)
    development files for the KDE Development Platform libraries
  • dep: libkdeedu-data (= 4:4.10.2-0ubuntu1)
    data files for libkdeedu
  • dep: libkeduvocdocument4 (= 4:4.10.2-0ubuntu1)
    library for reading and writing vocabulary files

Download libkdeedu-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 74.5 kB591.0 kB [list of files]
i386 70.7 kB414.0 kB [list of files]