» Ubuntu » Packages

Error

two or more packages specified (libmediawiki-api-perl raring)