» Ubuntu » Packages

Error

two or more packages specified (libnm-gtk-dev raring)