» Ubuntu » Packages

Error

two or more packages specified (libopencv-core2.4 raring)