» Ubuntu » Packages

Error

two or more packages specified (libopencv-highgui2.4 raring)