» Ubuntu » Packages » raring (13.04) » libdevel » libpawlib2-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: paw  ]

Package: libpawlib2-dev (1:2.14.04.dfsg.2-8) [universe]

Links for libpawlib2-dev

Screenshot

Ubuntu Resources:

Download Source Package paw:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

CERNLIB PAW library - portion without Lesstif (development files)

Other Packages Related to libpawlib2-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: cernlib-base-dev (>= 2006.dfsg.2-7)
    CERNLIB data analysis suite - dependencies checking script
  • dep: libgraflib1-dev (>= 2006.dfsg.2-7)
    CERNLIB data analysis suite - graphical library (development files)
  • dep: libmathlib2-dev (>= 2006.dfsg.2-7)
    CERNLIB data analysis suite - core mathematical library (development files)
  • dep: libpawlib2-gfortran (= 1:2.14.04.dfsg.2-8)
    CERNLIB PAW library - portion without Lesstif dependencies

Download libpawlib2-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 1,390.0 kB6,176.0 kB [list of files]
i386 1,220.5 kB4,092.0 kB [list of files]