» Ubuntu » Packages

Error

two or more packages specified (librenaissance0-dev raring)