» Ubuntu » Packages

Error

two or more packages specified (libt1-dev raring)