» Ubuntu » Packages » raring (13.04) » perl » libtest-pod-coverage-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libtest-pod-coverage-perl  ]

Package: libtest-pod-coverage-perl (1.08-3)

Links for libtest-pod-coverage-perl

Screenshot

Ubuntu Resources:

Download Source Package libtest-pod-coverage-perl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Allard Hoeve
  • Gunnar Wolf
  • Niko Tyni
  • Krzysztof Krzyzaniak (eloy)
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Check for pod coverage in your distribution

Other Packages Related to libtest-pod-coverage-perl

  • depends
  • recommends
  • suggests
  • dep: libpod-coverage-perl
    checker for comprehensiveness of perl module documentation
  • dep: libtest-simple-perl
    set of basic utilities for writing tests in Perl
    also a virtual package provided by perl-modules
  • dep: perl (>= 5.6.0-16)
    Larry Wall's Practical Extraction and Report Language

Download libtest-pod-coverage-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 10.5 kB72.0 kB [list of files]