» Ubuntu » Packages

Error

two or more packages specified (libtinyxml-dev raring)