» Ubuntu » Packages » raring (13.04) » libdevel » libxs-compat-libzmq-dev
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libxs  ]

Package: libxs-compat-libzmq-dev (1.2.0-1) [universe]

Links for libxs-compat-libzmq-dev

Screenshot

Ubuntu Resources:

Download Source Package libxs:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Robert S. Edmonds

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Crossroads I/O 'libzmq' compatibility library (header files)

Other Packages Related to libxs-compat-libzmq-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libxs2 (= 1.2.0-1)
    Crossroads I/O lightweight messaging layer (shared library)

Download libxs-compat-libzmq-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 9.7 kB65.0 kB [list of files]
i386 9.6 kB61.0 kB [list of files]