» Ubuntu » Packages

Error

two or more packages specified (fb-modules-3.8.0-0-generic-di raring)