» Ubuntu » Packages

Error

two or more packages specified (libgstreamer-plugins-good1.0-dev raring)