» Ubuntu » Packages

Error

two or more packages specified (libppl0.12-dev raring)