» Ubuntu » Packages

Error

two or more packages specified (libpython2.7-minimal raring)