» Ubuntu » Packages

Error

two or more packages specified (libx32ncurses5-dev raring)