» Ubuntu » Packages

Error

two or more packages specified (octave-openmpi-ext raring)