» Ubuntu » Packages » raring (13.04) » net » nordugrid-arc-plugins-needed
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: nordugrid-arc  ]

Package: nordugrid-arc-plugins-needed (2.0.1-1) [universe]

Links for nordugrid-arc-plugins-needed

Screenshot

Ubuntu Resources:

Download Source Package nordugrid-arc:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mattias Ellert
  • Anders Waananen

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

ARC base plugins

Other Packages Related to nordugrid-arc-plugins-needed

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libarccommon2 (= 2.0.1-1)
    ARC Grid middleware
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libglibmm-2.4-1c2a (>= 2.33.13)
    C++ wrapper for the GLib toolkit (shared libraries)
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libsigc++-2.0-0c2a (>= 2.0.2)
    type-safe Signal Framework for C++ - runtime
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

Download nordugrid-arc-plugins-needed

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 1,472.8 kB3,927.0 kB [list of files]
i386 1,507.5 kB3,788.0 kB [list of files]