» Ubuntu » Packages

Error

two or more packages specified (libgstreamer-ocaml-dev raring)