» Ubuntu » Packages

Error

two or more packages specified (libsary-ruby1.8 raring)