» Ubuntu » Packages

Error

two or more packages specified (node-pg raring)