» Ubuntu » Packages

Error

two or more packages specified (wordpress-l10n raring)