» Ubuntu » Пакеты

Error

two or more packages specified (xmonad hardy-backports)