» Ubuntu » Пакеты

Error

two or more packages specified (freeradius-dialupadmin hardy-backports)