» Ubuntu » Пакеты

Error

two or more packages specified (kgoldrunner-kde4 hardy-backports)