» Ubuntu » Пакеты

Error

two or more packages specified (ksnake hardy-backports)