» Ubuntu » Пакеты

Error

two or more packages specified (gimp-gnomevfs hardy-backports)