» Ubuntu » Пакеты

Error

two or more packages specified (kate-plugins hardy-backports)