» Ubuntu » Пакеты

Error

two or more packages specified (kcoloredit-kde4 hardy-backports)