» Ubuntu » Пакеты

Error

two or more packages specified (kde4libs-bin hardy-backports)